<!DOCTYPE html> <!--[if lt IE 9]><html lang="gl-ES" prefix="og: http://ogp.me/ns#" class="oldie"><![endif]--> <!--[if (gte IE 9) | !(IE)]><!--><html lang="gl-ES" prefix="og: http://ogp.me/ns#" class="modern"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link type="text/css" media="all" href="https://www.disquecool.com/wp-content/cache/autoptimize/css/autoptimize_0d45a10d998cf40960ab64a6c29b1477.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://www.disquecool.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>Unhas cantas actividades literarias para a semana do día das Letras Galegas &ndash; disquecool</title><link rel="shortcut icon" href="https://www.disquecool.com/wp-content/uploads/2014/12/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.disquecool.com/wp-content/uploads/2014/12/LogoDisquecool.png" /><link rel="canonical" href="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/" /><meta property="og:locale" content="gl_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Unhas cantas actividades literarias para a semana do día das Letras Galegas &ndash; disquecool" /><meta property="og:description" content="Estamos na conta atrás para o día das Letras Galegas. Ademais das clásicas actividades das empresas (por exemplo, Renfe está poñendo mensaxes alusivas nos trens), dos lanzamentos editoriais vinculados ao..." /><meta property="og:url" content="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/" /><meta property="og:site_name" content="disquecool" /><meta property="article:publisher" content="https://www.facebook.com/disquecool" /><meta property="article:tag" content="Día das Letras Galegas" /><meta property="article:tag" content="feira do libro" /><meta property="article:tag" content="libros" /><meta property="article:tag" content="literatura galega" /><meta property="article:section" content="Letras" /><meta property="article:published_time" content="2019-05-14T12:47:17+00:00" /><meta property="og:image" content="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg" /><meta property="og:image:secure_url" content="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="853" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Estamos na conta atrás para o día das Letras Galegas. Ademais das clásicas actividades das empresas (por exemplo, Renfe está poñendo mensaxes alusivas nos trens), dos lanzamentos editoriais vinculados ao..." /><meta name="twitter:title" content="Unhas cantas actividades literarias para a semana do día das Letras Galegas &ndash; disquecool" /><meta name="twitter:site" content="@disquecool" /><meta name="twitter:image" content="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg" /><meta name="twitter:creator" content="@raquelpico" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.disquecool.com/#organization","name":"","url":"https://www.disquecool.com/","sameAs":["https://www.facebook.com/disquecool","https://twitter.com/disquecool"]},{"@type":"WebSite","@id":"https://www.disquecool.com/#website","url":"https://www.disquecool.com/","name":"disquecool","publisher":{"@id":"https://www.disquecool.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.disquecool.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#webpage","url":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/","inLanguage":"gl-ES","name":"Unhas cantas actividades literarias para a semana do d\u00eda das Letras Galegas &ndash; disquecool","isPartOf":{"@id":"https://www.disquecool.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#primaryimage","url":"https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg","width":1280,"height":853},"primaryImageOfPage":{"@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#primaryimage"},"datePublished":"2019-05-14T12:47:17+00:00","dateModified":"2019-05-14T12:47:17+00:00"},{"@type":"Article","@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#article","isPartOf":{"@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#webpage"},"author":{"@id":"https://www.disquecool.com/author/raquel/#author","name":"Raquel C. Pico"},"publisher":{"@id":"https://www.disquecool.com/#organization"},"headline":"Unhas cantas actividades literarias para a semana do d\u00eda das Letras Galegas","datePublished":"2019-05-14T12:47:17+00:00","dateModified":"2019-05-14T12:47:17+00:00","commentCount":0,"mainEntityOfPage":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#webpage","image":{"@id":"https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#primaryimage"},"keywords":"D\u00eda das Letras Galegas,feira do libro,libros,literatura galega","articleSection":"Letras"},{"@type":"Person","@id":"https://www.disquecool.com/author/raquel/#author","name":"Raquel C. Pico","image":{"@type":"ImageObject","@id":"https://www.disquecool.com/#personlogo","url":"https://secure.gravatar.com/avatar/3bdf4fd0b2151e1f4f582828b72a91b3?s=96&d=mm&r=g","caption":"Raquel C. Pico"},"description":"Lectora entusiasta (e si, tam\u00e9n de bestsellers pouco intelectuais ;) ) e xornalista. Escribo sobre moitas cousas en Disquecool e sobre libros e cousas literarias en <a href=\"http://www.libropatas.com\">Libr\u00f3patas</a>. Podes atoparme en <a href=\"http://www.twitter.com/raquelpico\">@raquelpico </a>, en <a href=\"https://www.goodreads.com/author/show/13850146.Raquel_C_Pico\">GoodReads</a> e en raquel@disquecool.com","sameAs":["https://twitter.com/raquelpico"]}]}</script> <link rel='dns-prefetch' href='//www.disquecool.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; Feed" href="https://www.disquecool.com/feed/" /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; Feed de comentarios" href="https://www.disquecool.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; Unhas cantas actividades literarias para a semana do día das Letras Galegas Feed de comentarios" href="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.disquecool.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.disquecool.com/?mcsf_action=main_css&#038;ver=5.2' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.disquecool.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.2' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /><link rel='stylesheet' id='redux-google-fonts-ti_option-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A300%7CRoboto%3A300&#038;ver=1556216701' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cookie-banner/js/jquery-cookie-master/jquery.cookie.js?ver=5.2'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript'>var mailchimpSF = {"ajax_url":"https:\/\/www.disquecool.com\/"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.2'></script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.disquecool.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"21460","token":"9e46716e62","debug":""};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script> <link rel='https://api.w.org/' href='https://www.disquecool.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.disquecool.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.disquecool.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2" /><link rel='shortlink' href='https://www.disquecool.com/?p=21460' /><link rel="alternate" type="application/json+oembed" href="https://www.disquecool.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.disquecool.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&#038;format=xml" />  <script>jQuery( document ).ready( function( $ ) {

                function fadeOutCookieBanner( callback ) {

                    $( '.cookieBannerContainer' ).fadeOut( 2000, function() { callback } );

                }

                function setCookieBannerCookie() {
                
                    $.cookie( 'cookie_banner', false, { expires: 31, path: '/' } ); 
                    
                }

                $( '.cookieBannerRemove, .cookieBannerRemoveResponsive' ).on( 'click', function() {

                    fadeOutCookieBanner( setCookieBannerCookie() );
                    
                });

                

            });</script><script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22932290-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-21460 single-format-standard ltr" itemscope itemtype="http://schema.org/WebPage"><div id="pageslide" class="st-menu st-effect"> <a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a></div><section id="site" class="layout-full"><div class="site-content"><header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader"><div class="no-print top-strip"><div class="wrapper clearfix"><form method="get" id="searchform" action="https://www.disquecool.com/" role="search"> <input type="text" name="s" id="s" value="Atopar" onfocus="if(this.value=='Atopar')this.value='';" onblur="if(this.value=='')this.value='Atopar';" /> <button type="submit"> <i class="icomoon-search"></i> </button></form><ul class="social"><li><a href="#" class="icomoon-share social-share-link"></a><ul><li><a href="https://www.disquecool.com/feed/rss/" class="icomoon-feed" target="_blank"></a></li><li><a href="http://www.facebook.com/disquecool" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/disquecool" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.instagram.com/disquecool/" class="icomoon-instagram" target="_blank"></a></li><li><a href="http://vimeo.com/disquecool" class="icomoon-vimeo" target="_blank"></a></li><li><a href="http://www.youtube.com/user/disquecool" class="icomoon-youtube" target="_blank"></a></li></ul></li></ul> <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a></div></div><div id="branding" class="animated"><div class="wrapper"><div class="header header-banner"><div class="inner"><div class="inner-cell"> <a class="logo" href="https://www.disquecool.com/"> <img src="https://www.disquecool.com/wp-content/uploads/2014/12/LogoDisquecool.png" alt="disquecool - O medio de tendencias made in Galicia" width="200" height="200" /> </a></div><div class="inner-cell top-ad"><div class="a-single a-7"><a class="gofollow" data-track="NywwLDEsNjA=" href="https://www.xunta.gal/portada" target="_blank" rel="noopener"><img class="aligncenter wp-image-21434 size-full" src="https://www.disquecool.com/wp-content/uploads/2019/04/disquecool.com_.gif" alt="" width="728" height="90" /></a></div></div></div></div></div></div><div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-secciones" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/deseno/">Arte&#038;Deseño</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/"><img src="https://www.disquecool.com/wp-content/uploads/2019/05/malvasia-2-296x197.jpg" alt="6 tendas na zona vella de Santiago para atopar o perfecto agasallo" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/">6 tendas na zona vella de Santiago para atopar o perfecto agasallo</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/Google-7-296x197.png" alt="Os selfies de museo do robot de Google Maps" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/">Os selfies de museo do robot de Google Maps</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/11/3-tendas-para-atopar-o-agasallo-perfecto-en-vigo/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/regalos-2-296x197.jpg" alt="3 tendas para atopar o agasallo perfecto en Vigo" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/11/3-tendas-para-atopar-o-agasallo-perfecto-en-vigo/">3 tendas para atopar o agasallo perfecto en Vigo</a></li></ul><ul class="sub-links"><li id="menu-item-1285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/deseno/street-art-deseno/">Street Art</a><div class="sub-menu"></div></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/comunicacion/">Marketing</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/escenas/">Escenas</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/04/10/4-series-para-sair-da-negra-espiral-de-2019/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/Ricky-Gervais-After-Life-Netflix-296x197.jpg" alt="4 series para saír da negra espiral de 2019" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/10/4-series-para-sair-da-negra-espiral-de-2019/">4 series para saír da negra espiral de 2019</a></li><li><figure> <a href="https://www.disquecool.com/2019/03/22/5-festivais-audiovisuais-de-aqui-as-proximas-semanas/"><img src="https://www.disquecool.com/wp-content/uploads/2019/03/Cativos-296x197.jpg" alt="5 festivais audiovisuais de aquí ás próximas semanas" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/03/22/5-festivais-audiovisuais-de-aqui-as-proximas-semanas/">5 festivais audiovisuais de aquí ás próximas semanas</a></li><li><figure> <a href="https://www.disquecool.com/2019/03/20/mamas-que-fan-porno/"><img src="https://www.disquecool.com/wp-content/uploads/2019/03/mumsmakeporn-296x197.jpeg" alt="Mamás que fan porno" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/03/20/mamas-que-fan-porno/">Mamás que fan porno</a></li></ul><ul class="sub-links"><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/cine/">Cine</a><div class="sub-menu"></div></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/teatro/">Teatro</a><div class="sub-menu"></div></li><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/television/">Televisión</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/estilos-vida/">Estilos de Vida</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/"><img src="https://www.disquecool.com/wp-content/uploads/2019/05/malvasia-2-296x197.jpg" alt="6 tendas na zona vella de Santiago para atopar o perfecto agasallo" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/">6 tendas na zona vella de Santiago para atopar o perfecto agasallo</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-296x197.jpg" alt="Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/">Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/05/drinkworks-unha-nespresso-para-facer-cocteles/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/PC_MaiTai_Top_053018-296x197.jpg" alt="Drinkworks, unha Nespresso para facer cócteles" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/05/drinkworks-unha-nespresso-para-facer-cocteles/">Drinkworks, unha Nespresso para facer cócteles</a></li></ul><ul class="sub-links"><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/cosmeticaperfumeria/">Cosmética&#038;Perfumería</a><div class="sub-menu"></div></li><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/viaxes/">Viaxes</a><div class="sub-menu"></div></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/gourmet/">Gourmet</a><div class="sub-menu"></div></li><li id="menu-item-21432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/vida-aquelada/">Vida Aquelada</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.disquecool.com/category/letras/">Letras</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/"><img src="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-296x197.jpg" alt="Unhas cantas actividades literarias para a semana do día das Letras Galegas" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/">Unhas cantas actividades literarias para a semana do día das Letras Galegas</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-296x197.jpg" alt="Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/">Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg" alt="Defred fala galego" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></li></ul></div></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/moda/">Moda</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/01/29/katiuskas-para-sobrevivir-a-cicloxenese-explosiva/"><img src="https://www.disquecool.com/wp-content/uploads/2019/01/asos-296x197.png" alt="Katiuskas para sobrevivir á cicloxénese explosiva" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/01/29/katiuskas-para-sobrevivir-a-cicloxenese-explosiva/">Katiuskas para sobrevivir á cicloxénese explosiva</a></li><li><figure> <a href="https://www.disquecool.com/2018/12/26/o-retorno-da-alxibeira/"><img src="https://www.disquecool.com/wp-content/uploads/2018/12/alxibeira-zara-296x197.jpg" alt="O retorno da alxibeira" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2018/12/26/o-retorno-da-alxibeira/">O retorno da alxibeira</a></li><li><figure> <a href="https://www.disquecool.com/2018/12/17/espantosos-xerseis-de-nadal-con-estampados-que-son-espantosos-de-verdade/"><img src="https://www.disquecool.com/wp-content/uploads/2018/12/xerseis-nadal-296x197.jpg" alt="Espantosos xerseis de Nadal con estampados que son espantosos de verdade" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2018/12/17/espantosos-xerseis-de-nadal-con-estampados-que-son-espantosos-de-verdade/">Espantosos xerseis de Nadal con estampados que son espantosos de verdade</a></li></ul><ul class="sub-links"><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/moda/zapatos-moda/">Zapatos</a><div class="sub-menu"></div></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/moda/street-style/">Street Style</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/musica/">Música</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/02/01/os-concertos-que-venen-febreiro-2019/"><img src="https://www.disquecool.com/wp-content/uploads/2019/02/yolatengo-296x197.jpg" alt="Os concertos que veñen: febreiro 2019" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/02/01/os-concertos-que-venen-febreiro-2019/">Os concertos que veñen: febreiro 2019</a></li><li><figure> <a href="https://www.disquecool.com/2018/12/21/breunion-boys-os-one-direction-anti-brexit/"><img src="https://www.disquecool.com/wp-content/uploads/2018/12/breunion-boys-296x197.jpg" alt="Breunion Boys, os One Direction anti Brexit" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2018/12/21/breunion-boys-os-one-direction-anti-brexit/">Breunion Boys, os One Direction anti Brexit</a></li><li><figure> <a href="https://www.disquecool.com/2018/12/03/concertos-galicia-decembro-2018/"><img src="https://www.disquecool.com/wp-content/uploads/2018/12/maremladson-296x197.jpg" alt="Os concertos que veñen: decembro 2018" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2018/12/03/concertos-galicia-decembro-2018/">Os concertos que veñen: decembro 2018</a></li></ul></div></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/tecnoloxia/">Tecnoloxía</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/Google-7-296x197.png" alt="Os selfies de museo do robot de Google Maps" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/">Os selfies de museo do robot de Google Maps</a></li><li><figure> <a href="https://www.disquecool.com/2019/03/18/van-os-smartphones-encartables-ser-a-nova-obsesion-techie/"><img src="https://www.disquecool.com/wp-content/uploads/2019/03/Fold-main-KV-1000x563-296x197.jpg" alt="Van os smartphones encartables ser a nova obsesión techie?" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/03/18/van-os-smartphones-encartables-ser-a-nova-obsesion-techie/">Van os smartphones encartables ser a nova obsesión techie?</a></li><li><figure> <a href="https://www.disquecool.com/2019/03/11/guia-util-para-romper-co-teu-mobil-e-deixar-de-torturarte-como-o-millennial-que-es/"><img src="https://www.disquecool.com/wp-content/uploads/2019/03/smartphones-296x197.jpeg" alt="Guía útil para romper co teu móbil (e deixar de torturarte como o millennial que es)" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/03/11/guia-util-para-romper-co-teu-mobil-e-deixar-de-torturarte-como-o-millennial-que-es/">Guía útil para romper co teu móbil (e deixar de torturarte como o millennial que es)</a></li></ul><ul class="sub-links"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/tecnoloxia/social-media/">Social Media</a><div class="sub-menu"></div></li><li id="menu-item-18053" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/tecnoloxia/analises/">Análises</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-18045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/longform/">Longform</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg" alt="Defred fala galego" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></li><li><figure> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/"><img src="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-296x197.jpeg" alt="Así son os lectores galegos" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/">Así son os lectores galegos</a></li><li><figure> <a href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/"><img src="https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-296x197.jpeg" alt="A nova masculinidade e a publicidade: ou como o macho alfa xa non domina nos anuncios" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/">A nova masculinidade e a publicidade: ou como o macho alfa xa non domina nos anuncios</a></li></ul></div></li></ul></nav></div></div></header><main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog"><article id="post-21460" class="post-21460 post type-post status-publish format-standard has-post-thumbnail hentry category-letras tag-dia-das-letras-galegas tag-feira-do-libro tag-libros-2 tag-literatura-galega" itemscope itemtype="http://schema.org/Article"><header class="wrapper entry-header page-header"><div class="entry-meta"> <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span>Por</span> <a href="https://www.disquecool.com/author/raquel/" class="url fn n" rel="author" itemprop="url"> <span itemprop="name">Raquel C. Pico</span> </a> </span> <span class="entry-category"><a href="https://www.disquecool.com/category/letras/" >Letras</a></span><time class="entry-date updated" datetime="2019-05-14T14:47:17+02:00" itemprop="datePublished">14/05/2019</time></div><div class="title-with-sep single-title"><h1 class="entry-title" itemprop="headline">Unhas cantas actividades literarias para a semana do día das Letras Galegas</h1></div></header><div class="entry-media"></div><div class="wrapper"><div class="grids"><div class="grid-8 column-1"><div class="single-box clearfix entry-content" itemprop="articleBody"><p><img class="aligncenter size-full wp-image-21463" src="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg" alt="" width="1280" height="853" srcset="https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg 1280w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-300x200.jpg 300w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-768x512.jpg 768w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-1024x682.jpg 1024w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-690x460.jpg 690w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-1050x700.jpg 1050w, https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-870x580.jpg 870w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><p style="text-align: justify;">Estamos na conta atrás para o <strong>día das Letras Galegas</strong>. Ademais das clásicas actividades das empresas (por exemplo, Renfe está poñendo mensaxes alusivas nos trens), dos lanzamentos editoriais vinculados ao autor do ano (<strong>Antón Fraguas</strong>) e da exposición clásica do día (que está no Museo do Pobo Galego, en Santiago), a xornada serve como escusa para o lanzamento de moitas máis actividades literarias. Recompilamos algunhas das que temos fichadas, pero como sempre podedes sumar máis recomendacións dos comentarios.</p><h2 style="text-align: justify;">Libros á vista</h2><p style="text-align: justify;">Por segundo ano consecutivo (o ano pasado xa <a href="https://www.disquecool.com/2018/05/04/libros-a-escena-facendo-visible-o-libro-galego/">fixeron unha primeira entrega</a>), os libros decoran, ben visibles, as <strong>rúas de Santiago de Compostela</strong>. Polo menos ese é obxectivo de Libros á Vista, que pide que se poñan libros nas ventás, nos escaparates e en lugares visibles entre o 1 e o 17 de maio. Organiza Compostela Literaria, pero estamos convencidas de que se alguén lles quere copiar a idea e levar a outros lugares a iniciativa non lles parecerá mal.</p><h2 style="text-align: justify;">Romaría dos Libros</h2><p><img class="aligncenter size-full wp-image-21462" src="https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros.jpg" alt="" width="960" height="720" srcset="https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros.jpg 960w, https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros-300x225.jpg 300w, https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros-768x576.jpg 768w, https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros-330x248.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros-690x518.jpg 690w, https://www.disquecool.com/wp-content/uploads/2019/05/romaria-libros-773x580.jpg 773w" sizes="(max-width: 960px) 100vw, 960px" /></p><p style="text-align: justify;">A tradición do día das Letras Galegas debería ser a de saír a mercar un libro. Non imos preguntar se o é de verdade&#8230; Iso si, cada vez hai máis actividades que fan que incorporar esa idea sexa bastante atractivo. É o caso da Romaría dos Libros de Primavera, que se celebrará <strong>na praza de Mazarelos</strong> o 17 entre as 11 e as 21. Prometen carpa se chove! O programa inclúe, ademais de libros, <strong>presentacións, recitais, monólogos ou música.</strong></p><p><em>En Santiago, o día 17 </em></p><h2>Cine galego no CGAI</h2><p style="text-align: justify;">Durante toda esta semana, a Filmoteca de Galicia está pasando cintas moi vinculadas á historia do cine galego, entre elas as <strong>primeiras curtametraxes galegas rodadas en 35 mm</strong>, con motivo do día das Letras Galegas. A programación tamén inclúe longas e documentais.</p><p><em>Na Coruña, toda a semana  </em></p><h2>Semana do Libro Infantil e Xuvenil 2019. LIX Rianxo</h2><p><img class="aligncenter size-full wp-image-21461" src="https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo.png" alt="" width="1210" height="423" srcset="https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo.png 1210w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-300x105.png 300w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-768x268.png 768w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-1024x358.png 1024w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-330x115.png 330w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-690x241.png 690w, https://www.disquecool.com/wp-content/uploads/2019/05/lix-rianxo-1050x367.png 1050w" sizes="(max-width: 1210px) 100vw, 1210px" /></p><p style="text-align: justify;">Desenvólvese durante toda a semana (por primeira vez!) e conta con <strong>actividades para escolares</strong> pero tamén con outras abertas ao público xeral. Recomendamos iso si comprobar as condicións de asistencia <a href="http://lixrianxo.gal/">na súa web</a>. As librarías de Rianxo contan con descontos en literatura xuvenil e infantil.</p><p><em>En Rianxo, toda a semana</em></p><h2>Día das Letras Galegas LGTB</h2><p>Nos últimos anos, apareceron alternativas ao día das Letras Galegas tradicional e a algúns dos seus fallos (iso, para outro día). A Sega puxo en marcha, por exemplo, o Día das Galegas nas Letras, que se celebra en agosto. A Libraría Lila de Lilith acolle esta tarde a primeira sesión do <strong>día das Letras Galegas LGBT, que continuará mañá </strong>e que, como explican <a href="https://www.facebook.com/events/643482582763876/">no evento en Facebook</a> dos seus organizadores, quere dar visibilidade a escritura literaria galega LGBT.</p><p><em>En Santiago, os días 14 e 15 </em></p><h2>Ruar e rir</h2><p style="text-align: justify;"><strong>Street art literario</strong> nos pasos de peóns en Carballo. Os propios alumnos dos IES da localidade son os que están realizando a intervención, con frases como &#8220;a lectura é o atallo para a cultura&#8221; ou &#8220;precaución, aquí aprendemos a pensar&#8221;. Xa usaran street art nas Letras Galegas de 2015. A actividade é para os escolares da localidade, pero a súa obra queda visible para todos (e a programación especial de Carballo para o día <a href="https://www.quepasanacosta.gal/articulo/carballo/risas-e/20190514105630109659.html">ten máis cousas</a>)</p><p style="text-align: justify;"><em>En Carballo</em></p><h2 style="text-align: justify;">Día dos Museos</h2><p style="text-align: justify;">E non ten nada que ver co día das Letras Galegas, pero esta semana tamén é o día dos Museos o próximo 18, sábado. Os museos galegos teñen unha chea de actividades especiais, dende visitas teatralizadas no Museo de Emilia Pardo Bazán ata obradoiros no Museo Arqueolóxico Provincial de Ourense ou concertos no Museo Etnolóxico de Ribadavia. <strong>As opcións son moi variadas</strong> (recomendamos mirar a axenda específica en cada localidade). <strong>Moitos museos terán entrada de balde</strong> o propio día 18.</p><p style="text-align: justify;"><em>Galicia enteira </em></p><p>Fotos | Pexels, <a class="_hli" href="https://www.facebook.com/compostelaliteraria/?tn-str=k%2AF" data-ft="{&quot;tn&quot;:&quot;k&quot;}" data-hovercard="/ajax/hovercard/page.php?id=112286909113622&amp;extragetparams=%7B%22tn-str%22%3A%22k%2AF%22%7D" data-hovercard-prefer-more-content-show="1">Compostela Literaria</a>, LIX Rianxo</p><div id="crestashareiconincontent" class="cresta-share-icon  mini first_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;t=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas" data-name="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;via=disquecool" data-name="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share cresta-float-shadow" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;title=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas&amp;source=https://www.disquecool.com/" data-name="Share to Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share cresta-float-shadow" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;media=https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg&amp;description=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas" data-name="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=Unhas%20cantas%20actividades%20literarias%20para%20a%20semana%20do%20d%C3%ADa%20das%20Letras%20Galegas - https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F" data-name="Share to WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=Unhas%20cantas%20actividades%20literarias%20para%20a%20semana%20do%20d%C3%ADa%20das%20Letras%20Galegas&amp;body=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F" data-name="Share via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share cresta-float-shadow" id="print-cresta-c"><a href="#" data-name="Print this" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div></div><div class="single-box author-box single-author-box"><ul class="author-tabs-button clearfix"><li><a href="#author-bio">Bio</a></li><li><a href="#author-posts">Últimos posts</a></li></ul><div class="author-tabs-content"><div class="clearfix inner"><div id="author-bio"><div class="avatar"> <a href="https://www.disquecool.com/author/raquel/"> <img alt='' src='https://secure.gravatar.com/avatar/3bdf4fd0b2151e1f4f582828b72a91b3?s=70&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3bdf4fd0b2151e1f4f582828b72a91b3?s=140&#038;d=mm&#038;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' /> </a></div><div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span class="vcard author"> <span class="fn"> <a href="https://www.disquecool.com/author/raquel/" rel="author" itemprop="url"> <span itemprop="name">Raquel C. Pico</span> </a> </span> </span><p itemprop="description"> Lectora entusiasta (e si, tamén de bestsellers pouco intelectuais ;) ) e xornalista. Escribo sobre moitas cousas en Disquecool e sobre libros e cousas literarias en <a href="http://www.libropatas.com">Librópatas</a>. Podes atoparme en <a href="http://www.twitter.com/raquelpico">@raquelpico </a>, en <a href="https://www.goodreads.com/author/show/13850146.Raquel_C_Pico">GoodReads</a> e en raquel@disquecool.com</p></div><ul class="author-social"><li> <a class="user-url" href="https://www.disquecool.com/"> Website </a></li><li> <a class="twitter-link" href="https://twitter.com/raquelpico"> Twitter </a></li><li> <a class="linkedin-link" href="http://linkedin.com/in/raquel-campos-pico/11/b93/1b8"> LinkedIn </a></li></ul></div><div id="author-posts"><div class="avatar"> <a href="https://www.disquecool.com/author/raquel/"> <img alt='' src='https://secure.gravatar.com/avatar/3bdf4fd0b2151e1f4f582828b72a91b3?s=109&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3bdf4fd0b2151e1f4f582828b72a91b3?s=218&#038;d=mm&#038;r=g 2x' class='avatar avatar-109 photo' height='109' width='109' /> </a></div><div class="author-info"> Últimos posts de <a href="https://www.disquecool.com/author/raquel/" rel="author"> Raquel C. Pico </a><ul><li> <a href="https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/">Unhas cantas actividades literarias para a semana do día das Letras Galegas</a></li><li> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/">6 tendas na zona vella de Santiago para atopar o perfecto agasallo</a></li><li> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/">Os selfies de museo do robot de Google Maps</a></li></ul></div></div></div></div></div><div class="single-box related-posts"><h3 class="title">Tamén che pode interesar</h3><div class="grids entries"><div class="carousel"><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-300x200.jpg 300w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-768x512.jpg 768w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-1024x682.jpg 1024w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-690x460.jpg 690w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-1050x700.jpg 1050w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991-870x580.jpg 870w, https://www.disquecool.com/wp-content/uploads/2019/04/adult-comfort-comfortable-1471991.jpg 1280w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/">Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-296x197.jpeg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1024x682.jpeg 1024w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1050x700.jpeg 1050w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-870x580.jpeg 870w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/">Así son os lectores galegos</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/18/tsundoku-ou-por-que-mercas-libros-cando-tes-tantos-sen-ler-na-casa/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-296x197.jpeg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-1024x682.jpeg 1024w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-1050x700.jpeg 1050w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-tsundoku-870x580.jpeg 870w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/01/18/tsundoku-ou-por-que-mercas-libros-cando-tes-tantos-sen-ler-na-casa/">Tsundoku, ou por que mercas libros cando tes tantos sen ler na casa</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2018/12/24/dinos-a-quen-tes-que-mercar-un-regalo-e-nos-dicimos-que-libro-debes-comprar/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-296x197.jpeg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels-870x580.jpeg 870w, https://www.disquecool.com/wp-content/uploads/2018/12/ler-nadal-pexels.jpeg 940w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2018/12/24/dinos-a-quen-tes-que-mercar-un-regalo-e-nos-dicimos-que-libro-debes-comprar/">Dinos a quen tes que mercar un regalo e nós dicimos que libro debes comprar</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2018/12/18/seguindo-as-mulleres-das-letras-galegas/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2018/12/Maria-Victoria-Moreno-As-nosas-letras-de-Muller-a-Muller-Mareiras-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/12/Maria-Victoria-Moreno-As-nosas-letras-de-Muller-a-Muller-Mareiras-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2018/12/Maria-Victoria-Moreno-As-nosas-letras-de-Muller-a-Muller-Mareiras-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2018/12/18/seguindo-as-mulleres-das-letras-galegas/">Seguindo ás mulleres das Letras Galegas</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2018/12/14/claro-de-lua-ou-cando-a-mina-lectura-privada-e-a-profesional-foron-por-caminos-diferentes/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2018/12/xente-rexencia-1-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/12/xente-rexencia-1-296x197.png 296w, https://www.disquecool.com/wp-content/uploads/2018/12/xente-rexencia-1-330x220.png 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2018/12/14/claro-de-lua-ou-cando-a-mina-lectura-privada-e-a-profesional-foron-por-caminos-diferentes/">Claro de lúa: ou cando a miña lectura privada e a profesional foron por camiños diferentes</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2018/08/25/a-derradeira-novela-de-stefan-zweig/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2018/08/zweig-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/08/zweig-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2018/08/zweig-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2018/08/25/a-derradeira-novela-de-stefan-zweig/">A derradeira novela de Stefan Zweig</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2018/07/19/6-libros-para-ler-este-veran/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2018/07/libros-veran-296x197.jpeg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/07/libros-veran-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2018/07/libros-veran-330x220.jpeg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2018/07/19/6-libros-para-ler-este-veran/">6 libros para ler este verán</a></h4></header></div></div></div> <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a> <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a></div><div class="single-box tag-box clearfix"><h3 class="title">Etiquetas</h3><a href="https://www.disquecool.com/tag/dia-das-letras-galegas/" rel="tag">Día das Letras Galegas</a><a href="https://www.disquecool.com/tag/feira-do-libro/" rel="tag">feira do libro</a><a href="https://www.disquecool.com/tag/libros-2/" rel="tag">libros</a><a href="https://www.disquecool.com/tag/literatura-galega/" rel="tag">literatura galega</a></div><div class="clearfix single-box social-box social-colors"><h3 class="title">Comparte en</h3><ul><li class="share-facebook"> <a href="http://www.facebook.com/sharer.php?u=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/&amp;t=Unhas cantas actividades literarias para a semana do día das Letras Galegas" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/&amp;text=Unhas cantas actividades literarias para a semana do día das Letras Galegas&amp;tw_p=tweetbutton&amp;url=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/&amp;via=disquecool" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/&amp;media=https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061-1024x682.jpg&amp;description=Unhas cantas actividades literarias para a semana do día das Letras Galegas" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-gplus"> <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/" target="_blank"> <i class="icomoon-google-plus"></i> Google + </a></li><li class="share-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/&amp;title=Unhas cantas actividades literarias para a semana do día das Letras Galegas&amp;source=disquecool"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="mailto:?subject=Unhas cantas actividades literarias para a semana do día das Letras Galegas&amp;body=https://www.disquecool.com/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><nav class="single-box clearfix nav-single"><div class="nav-previous"> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Anterior</span>Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria</a></div></nav><div id="comments" class="single-box comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixa unha resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/14/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas/#respond" style="display:none;">Cancelar a resposta</a></small></h3><form action="https://www.disquecool.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O teu enderezo electrónico non se publicará</span> Os campos obrigatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Enderezo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar o comentario" /> <input type='hidden' name='comment_post_ID' value='21460' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d3e99f590a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="236"/></p></form></div></div></div><div class="grid-4 column-2"><aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-7" class="widget adrotate_widgets"><h3>Publicidade</h3><div class="g g-2"><div class="g-single a-8"><a class="gofollow" data-track="OCwyLDEsNjA=" href="https://www.xunta.gal/portada" target="_blank" rel="noopener"><img class="aligncenter wp-image-21435 size-full" src="https://www.disquecool.com/wp-content/uploads/2019/04/disquecool.gif" alt="" width="300" height="300" /></a></div></div></div><div id="wpp-4" class="widget popular-posts"><h3>O máis lido</h3><ul class="wpp-list"><li> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/" title="6 tendas na zona vella de Santiago para atopar o perfecto agasallo" class="wpp-post-title" target="_self">6 tendas na zona vella de Santiago para atopar o perfecto agasallo</a></li><li> <a href="https://www.disquecool.com/2018/11/02/unhas-recomendacions-para-descubrir-por-que-braga-e-o-novo-destino-cool-en-portugal/" title="Unhas recomendacións para descubrir por que Braga é o novo destino cool en Portugal" class="wpp-post-title" target="_self">Unhas recomendacións para descubrir por que Braga é o novo destino cool en Portugal</a></li><li> <a href="https://www.disquecool.com/2015/08/20/10-poemas-galegos-que-se-converteron-tamen-en-cancions/" title="10 poemas galegos que se converteron tamén en cancións" class="wpp-post-title" target="_self">10 poemas galegos que se converteron tamén en cancións</a></li><li class="current"> <a  title="Unhas cantas actividades literarias para a semana do día das Letras Galegas" class="wpp-post-title" target="_self">Unhas cantas actividades literarias para a semana do día das Letras Galegas</a></li><li> <a href="https://www.disquecool.com/2011/05/09/top-10-frikis-na-historia-de-eurovision/" title="Top 10 frikis na historia de Eurovisión" class="wpp-post-title" target="_self">Top 10 frikis na historia de Eurovisión</a></li><li> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/" title="Defred fala galego" class="wpp-post-title" target="_self">Defred fala galego</a></li><li> <a href="https://www.disquecool.com/2011/10/27/8-anuncios-miticos-da-galega/" title="8 anuncios míticos da Galega" class="wpp-post-title" target="_self">8 anuncios míticos da Galega</a></li><li> <a href="https://www.disquecool.com/2013/12/12/6-libros-da-literatura-galega-que-non-coneces-e-deberias/" title="6 libros da literatura galega que non coñeces (e deberías)" class="wpp-post-title" target="_self">6 libros da literatura galega que non coñeces (e deberías)</a></li><li> <a href="https://www.disquecool.com/2015/05/15/algunhas-cuestions-de-marketing-para-salvar-o-dia-das-letras-galegas/" title="6 cuestións de marketing para salvar o día das Letras Galegas" class="wpp-post-title" target="_self">6 cuestións de marketing para salvar o día das Letras Galegas</a></li><li> <a href="https://www.disquecool.com/2019/04/23/por-que-ler-e-bo-para-a-saude-menos-estres-mais-felicidade-e-mellor-memoria/" title="Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria" class="wpp-post-title" target="_self">Por que ler é bo para a saúde: menos estrés, máis felicidade e mellor memoria</a></li><li> <a href="https://www.disquecool.com/2017/05/12/5-cafeterias-de-vigo-perfectas-para-traballar/" title="5 cafeterías de Vigo perfectas para traballar" class="wpp-post-title" target="_self">5 cafeterías de Vigo perfectas para traballar</a></li><li> <a href="https://www.disquecool.com/2019/04/11/3-tendas-para-atopar-o-agasallo-perfecto-en-vigo/" title="3 tendas para atopar o agasallo perfecto en Vigo" class="wpp-post-title" target="_self">3 tendas para atopar o agasallo perfecto en Vigo</a></li></ul></div><div id="ti_latest_cat_posts-3" class="widget widget_ti_latest_cat_posts"><h3>Longform</h3><div class="widget-posts-entries"><ul class="clearfix"><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1024x682.jpeg 1024w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1050x700.jpeg 1050w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-870x580.jpeg 870w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/">Así son os lectores galegos</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-870x580.jpeg 870w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando.jpeg 940w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/">A nova masculinidade e a publicidade: ou como o macho alfa xa non domina nos anuncios</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2018/05/24/galicia-en-guerra-a-galicia-da-guerra-civil-nas-fotografias-da-biblioteca-nacional/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2018/05/24/galicia-en-guerra-a-galicia-da-guerra-civil-nas-fotografias-da-biblioteca-nacional/">Galicia en guerra: a Galicia da Guerra Civil nas fotografías da Biblioteca Nacional</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2017/11/13/enton-quen-matou-kennedy/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2017/11/jfk-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2017/11/jfk-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2017/11/jfk-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2017/11/13/enton-quen-matou-kennedy/">Pero entón&#8230; quen matou a Kennedy?</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2017/10/17/5-tiros-contra-a-escritora-que-ia-publicar-un-libro-de-poemas/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2017/10/pexels-photo-448835-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2017/10/pexels-photo-448835-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2017/10/pexels-photo-448835-296x197.jpeg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2017/10/17/5-tiros-contra-a-escritora-que-ia-publicar-un-libro-de-poemas/">Cinco tiros contra a escritora que ía publicar un libro de poemas</a></li></ul></div></div><div id="text-38" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=649174371879836";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/disquecool" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/disquecool"><a href="https://www.facebook.com/disquecool">disquecool</a></blockquote></div></div></div></div><div id="ti_image_banner-3" class="widget widget_ti_image_banner"> <a href="http://disque.es" rel="nofollow" target="_blank"> <img src="https://disquecool.com/banners/banner-disque-2.jpg" alt="Ad" /> </a></div><div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>Disquefichas</h3><div class="flexslider"><ul class="slides"><li><figure class="entry-image"> <a href="https://www.disquecool.com/2016/11/10/disqueficha-iria-misa/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2016/11/iria-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2016/11/iria-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2016/11/iria-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2016/11/10/disqueficha-iria-misa/">Disqueficha: Iria Misa</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/11/29/disqueficha-olof-arnalds/"> <img width="165" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof.jpg 563w, https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof-225x300.jpg 225w" sizes="(max-width: 165px) 100vw, 165px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/11/29/disqueficha-olof-arnalds/">Disqueficha: Ólöf Arnalds</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/09/17/disqueficha-miguel-noguera/"> <img width="293" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1.jpg 680w, https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/09/17/disqueficha-miguel-noguera/">Disqueficha: Miguel Noguera</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/07/30/disqueficha-chris-geddes-belle-sebastian/"> <img width="165" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/07/chris1.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" srcset="https://www.disquecool.com/wp-content/uploads/2014/07/chris1.jpg 250w, https://www.disquecool.com/wp-content/uploads/2014/07/chris1-225x300.jpg 225w" sizes="(max-width: 165px) 100vw, 165px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/07/30/disqueficha-chris-geddes-belle-sebastian/">Disqueficha: Chris Geddes (Belle &#038; Sebastian)</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-lady-lamb-the-beekeeper/"> <img width="139" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_021.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Lady Lamb the Beekeeper cubre unha disqueficha" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-lady-lamb-the-beekeeper/">Disqueficha: Lady Lamb the Beekeeper</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-torres/"> <img width="144" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_031.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Torres cubrindo unha disqueficha" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-torres/">Disqueficha: Torres</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-anna-ternheim/"> <img width="139" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Anna Terheim - Disqueficha" srcset="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011.jpg 193w, https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011-189x300.jpg 189w" sizes="(max-width: 139px) 100vw, 139px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-anna-ternheim/">Disqueficha: Anna Ternheim</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/09/11/disqueficha-trampoline/"> <img width="293" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Entrevista Trampoline" srcset="https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04.jpg 700w, https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/09/11/disqueficha-trampoline/">Disqueficha: Trampoline</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/02/13/disqueficha-manolito-de-nino-y-pistola/"> <img src="https://www.disquecool.com/wp-content/uploads/2013/02/disque-manolito.jpg" class="wp-post-image" alt="Disqueficha: Manolito de Niño y Pistola" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/02/13/disqueficha-manolito-de-nino-y-pistola/">Disqueficha: Manolito de Niño y Pistola</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2012/12/06/disqueficha-nacho-escolar/"> <img width="155" height="220" src="https://www.disquecool.com/wp-content/uploads/2012/12/escolar.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Nacho Escolar enchendo a súa disqueficha" srcset="https://www.disquecool.com/wp-content/uploads/2012/12/escolar.jpg 250w, https://www.disquecool.com/wp-content/uploads/2012/12/escolar-211x300.jpg 211w" sizes="(max-width: 155px) 100vw, 155px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2012/12/06/disqueficha-nacho-escolar/">Disqueficha: Nacho Escolar</a></li></ul></div></div></aside></div></div></div></article></main><footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="footer-sidebar"><div id="supplementary" class="wrapper clearfix columns col-2"><div class="widget-area widget-area-1" role="complementary"><div id="ti-about-site-2" class="widget widget_ti-about-site"><img src="https://www.disquecool.com/wp-content/themes/simplemag-child/images/site-login-logo.png" alt="disquecool" /><p>Disquecool é o primeiro medio de tendencias made in Galicia, no que falamos de música, letras, estilos de vida, tecnoloxía, marketing, moda ou arte e deseño.  Disquecool apareceu en maio de 2011 na rede! <a href="https://www.disquecool.com/quen-somos/"><strong>Coñece máis sobre nós</strong>.</a></p><ul class="social clearfix"><li><a href="https://www.disquecool.com/feed/rss/" aria-hidden="true" class="icomoon-feed" ></a></li><li><a href="http://www.twitter.com/disquecool" aria-hidden="true" class="icomoon-twitter" ></a></li><li><a href="http://www.facebook.com/disquecool" aria-hidden="true" class="icomoon-facebook" ></a></li><li><a href="https://plus.google.com/106508669737874066804" aria-hidden="true" class="icomoon-google-plus" ></a></li><li><a href="http://www.youtube.com/user/disquecool" aria-hidden="true" class="icomoon-youtube" ></a></li></ul></div></div><div class="widget-area widget-area-2" role="complementary"><div id="text-39" class="widget widget_text"><div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licencia Creative Commons" class="creative" src="https://i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" /></a><p>Obra baixo <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><strong>licencia Creative Commons BY-NC-SA</strong></a></p><p><a href="https://www.disquecool.com/aviso-legal-e-privacidade/" title="Aviso legal e privacidade">Aviso legal e privacidade</a><br/><a href="https://www.disquecool.com/politica-de-cookies" title="Política de cookies">Política de cookies</a><br/> Deseñado por <a href="http://www.simboloxico.com" target="_blank" title="Simboloxico" rel="noopener noreferrer">Simbolóxico</a> e <a href="http://www.vertixe.com" target="_blank" title="Vertixe" rel="noopener noreferrer">Vertixe</a></p></div></div></div></div></div><div class="copyright"><div class="wrapper"><div class="grids"><div class="grid-10"> Feito con <span>♥</span> en Galicia</div><div class="grid-2"> <a href="#" class="back-top">Arriba <i class="icomoon-chevron-up"></i></a></div></div></div></div></footer></div></section><div class='cookieBannerContainer'><div class='cookieBannerText'>Usamos cookies propias e de terceiros para ofrecer unha mellor experiencia de navegación. Máis información na nosa política de cookies.</div><div class='cookieBannerRemoveContainer'><div class='cookieBannerRemove'>Ok</div><div class='cookieBannerRemoveResponsive'>x</div></div></div><div id="crestashareicon" class="cresta-share-icon left  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;t=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas" data-name="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;via=disquecool" data-name="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" data-anim="flipInX" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;title=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas&amp;source=https://www.disquecool.com/" data-name="Share to Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" data-anim="flipInX" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F&amp;media=https://www.disquecool.com/wp-content/uploads/2019/05/blur-book-pages-environment-415061.jpg&amp;description=Unhas+cantas+actividades+literarias+para+a+semana+do+d%C3%ADa+das+Letras+Galegas" data-name="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=Unhas%20cantas%20actividades%20literarias%20para%20a%20semana%20do%20d%C3%ADa%20das%20Letras%20Galegas - https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F" data-name="Share to WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=Unhas%20cantas%20actividades%20literarias%20para%20a%20semana%20do%20d%C3%ADa%20das%20Letras%20Galegas&amp;body=https%3A%2F%2Fwww.disquecool.com%2F2019%2F05%2F14%2Funhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas%2F" data-name="Share via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share" data-anim="flipInX" id="print-cresta"><a href="#" data-name="Print this" onclick="window.print();" ><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div></div><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.disquecool.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.disquecool.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.6.9'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.js?ver=2.6.9'></script> <script type='text/javascript'>var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.disquecool.com\/2019\/05\/14\/unhas-cantas-actividades-literarias-para-a-semana-do-dia-das-letras-galegas\/","themorezero":"nomore","totalmorezero":"totalnomore"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.6.9'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/comment-reply.min.js?ver=5.2'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.2'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script> <script async="async" type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> </body></html>