<!DOCTYPE html> <!--[if lt IE 9]><html lang="gl-ES" class="oldie"><![endif]--> <!--[if (gte IE 9) | !(IE)]><!--><html lang="gl-ES" class="modern"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--><link media="all" href="https://www.disquecool.com/wp-content/cache/autoptimize/css/autoptimize_77100fb6aa194a79c43bff4f70dabd24.css" rel="stylesheet" /><link media="screen" href="https://www.disquecool.com/wp-content/cache/autoptimize/css/autoptimize_065892e82b11b7e2276dab07a3bdf8a3.css" rel="stylesheet" /><title>O boneco de peluche do coronavirus xa existe &ndash; disquecool</title><link rel="shortcut icon" href="https://www.disquecool.com/wp-content/uploads/2014/12/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="https://www.disquecool.com/wp-content/uploads/2014/12/LogoDisquecool.png" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/" /><meta property="og:locale" content="gl_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="O boneco de peluche do coronavirus xa existe &ndash; disquecool" /><meta property="og:description" content="Demasiado pronto? Esa é unha pregunta para abrir un debate se cadra outro día –aínda que xa vos dicimos que o chaveiro temático en Amazon xa no está dispoñible– pero..." /><meta property="og:url" content="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/" /><meta property="og:site_name" content="disquecool" /><meta property="article:publisher" content="https://www.facebook.com/disquecool" /><meta property="article:published_time" content="2020-12-14T09:28:12+00:00" /><meta property="og:image" content="https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="467" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@disquecool" /><meta name="twitter:site" content="@disquecool" /><meta name="twitter:label1" content="Escrito por"><meta name="twitter:data1" content="Disquecool"><meta name="twitter:label2" content="Tempo de lectura"><meta name="twitter:data2" content="2 minutos"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.disquecool.com/#website","url":"https://www.disquecool.com/","name":"disquecool","description":"O medio de tendencias made in Galicia","potentialAction":[{"@type":"SearchAction","target":"https://www.disquecool.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"gl-ES"},{"@type":"ImageObject","@id":"https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/#primaryimage","inLanguage":"gl-ES","url":"https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg","width":700,"height":467},{"@type":"WebPage","@id":"https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/#webpage","url":"https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/","name":"O boneco de peluche do coronavirus xa existe &ndash; disquecool","isPartOf":{"@id":"https://www.disquecool.com/#website"},"primaryImageOfPage":{"@id":"https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/#primaryimage"},"datePublished":"2020-12-14T09:28:12+00:00","dateModified":"2020-12-14T09:28:12+00:00","author":{"@id":"https://www.disquecool.com/#/schema/person/ec88c7cab5549fc99866d336d4bc745f"},"inLanguage":"gl-ES","potentialAction":[{"@type":"ReadAction","target":["https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/"]}]},{"@type":"Person","@id":"https://www.disquecool.com/#/schema/person/ec88c7cab5549fc99866d336d4bc745f","name":"Disquecool","image":{"@type":"ImageObject","@id":"https://www.disquecool.com/#personlogo","inLanguage":"gl-ES","url":"https://www.disquecool.com/wp-content/uploads/2011/11/Juan_avatar-96x96.png","caption":"Disquecool"}}]}</script> <link rel='dns-prefetch' href='//www.disquecool.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; Feed" href="https://www.disquecool.com/feed/" /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; Feed de comentarios" href="https://www.disquecool.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="disquecool &raquo; O boneco de peluche do coronavirus xa existe Feed de comentarios" href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.disquecool.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.disquecool.com/?mcsf_action=main_css&#038;ver=5.6' type='text/css' media='all' /> <!--[if IE]><link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.disquecool.com/wp-content/plugins/mailchimp/css/ie.css?ver=5.6' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='cresta-social-googlefonts-css'  href='//fonts.googleapis.com/css?family=Noto+Sans:400,700' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab:300%7CRoboto:300&#038;display=swap&#038;ver=1556216701" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab:300%7CRoboto:300&#038;display=swap&#038;ver=1556216701" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab:300%7CRoboto:300&#038;display=swap&#038;ver=1556216701" /></noscript><script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cookie-banner/js/jquery-cookie-master/jquery.cookie.js?ver=5.6' id='cookie-banner-cookies-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7' id='jquery_scrollto-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1' id='jquery-form-js'></script> <script type='text/javascript' id='mailchimpSF_main_js-js-extra'>var mailchimpSF = {"ajax_url":"https:\/\/www.disquecool.com\/"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7' id='mailchimpSF_main_js-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=5.6' id='datepicker-js'></script> <script type='application/json' id='wpp-json'>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.disquecool.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":21870,"token":"3098e064dd","lang":0,"debug":0}</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script> <link rel="https://api.w.org/" href="https://www.disquecool.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.disquecool.com/wp-json/wp/v2/posts/21870" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.disquecool.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.disquecool.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel='shortlink' href='https://www.disquecool.com/?p=21870' /><link rel="alternate" type="application/json+oembed" href="https://www.disquecool.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.disquecool.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&#038;format=xml" /><meta name="framework" content="Redux 4.1.24" />  <script>jQuery( document ).ready( function( $ ) {

                function fadeOutCookieBanner( callback ) {

                    $( '.cookieBannerContainer' ).fadeOut( 2000, function() { callback } );

                }

                function setCookieBannerCookie() {
                
                    $.cookie( 'cookie_banner', false, { expires: 31, path: '/' } ); 
                    
                }

                $( '.cookieBannerRemove, .cookieBannerRemoveResponsive' ).on( 'click', function() {

                    fadeOutCookieBanner( setCookieBannerCookie() );
                    
                });

                

            });</script><script type="text/javascript">jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-22932290-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-21870 single-format-standard ltr" itemscope itemtype="http://schema.org/WebPage"><div id="pageslide" class="st-menu st-effect"> <a href="#" id="close-pageslide"><i class="icomoon-remove-sign"></i></a></div><section id="site" class="layout-full"><div class="site-content"><header id="masthead" role="banner" class="clearfix with-menu" itemscope itemtype="http://schema.org/WPHeader"><div class="no-print top-strip"><div class="wrapper clearfix"><form method="get" id="searchform" action="https://www.disquecool.com/" role="search"> <input type="text" name="s" id="s" value="Atopar" onfocus="if(this.value=='Atopar')this.value='';" onblur="if(this.value=='')this.value='Atopar';" /> <button type="submit"> <i class="icomoon-search"></i> </button></form><ul class="social"><li><a href="#" class="icomoon-share social-share-link"></a><ul><li><a href="https://www.disquecool.com/feed/rss/" class="icomoon-feed" target="_blank"></a></li><li><a href="http://www.facebook.com/disquecool" class="icomoon-facebook" target="_blank"></a></li><li><a href="http://www.twitter.com/disquecool" class="icomoon-twitter" target="_blank"></a></li><li><a href="https://www.instagram.com/disquecool/" class="icomoon-instagram" target="_blank"></a></li><li><a href="http://vimeo.com/disquecool" class="icomoon-vimeo" target="_blank"></a></li><li><a href="http://www.youtube.com/user/disquecool" class="icomoon-youtube" target="_blank"></a></li></ul></li></ul> <a href="#" id="open-pageslide" data-effect="st-effect"><i class="icomoon-menu"></i></a></div></div><div id="branding" class="animated"><div class="wrapper"><div class="header header-banner"><div class="inner"><div class="inner-cell"> <a class="logo" href="https://www.disquecool.com/"> <img src="https://www.disquecool.com/wp-content/uploads/2014/12/LogoDisquecool.png" alt="disquecool - O medio de tendencias made in Galicia" width="200" height="200" /> </a></div><div class="inner-cell top-ad"></div></div></div></div></div><div class="no-print animated main-menu-container"><div class="main-menu-fixed"><nav class="wrapper main-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-secciones" class="menu"><li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.disquecool.com/category/deseno/">Arte&#038;Deseño</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/"><img src="https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche-296x197.jpg" alt="O boneco de peluche do coronavirus xa existe" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/">O boneco de peluche do coronavirus xa existe</a></li><li><figure> <a href="https://www.disquecool.com/2020/04/07/fotografias-para-capturar-a-experiencia-de-vivir-nos-tempos-da-pandemia/"><img src="https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5-296x197.jpg" alt="Fotografías para capturar a experiencia de vivir nos tempos da pandemia" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/04/07/fotografias-para-capturar-a-experiencia-de-vivir-nos-tempos-da-pandemia/">Fotografías para capturar a experiencia de vivir nos tempos da pandemia</a></li><li><figure> <a href="https://www.disquecool.com/2020/02/03/the-vagina-museum-o-museo-que-rompe-tabus-e-mitos-sobre-as-vaxinas/"><img src="https://www.disquecool.com/wp-content/uploads/2020/01/IMG_20191208_132549-296x197.jpg" alt="The Vagina Museum: o museo que rompe tabús e mitos sobre as vaxinas" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/02/03/the-vagina-museum-o-museo-que-rompe-tabus-e-mitos-sobre-as-vaxinas/">The Vagina Museum: o museo que rompe tabús e mitos sobre as vaxinas</a></li></ul><ul class="sub-links"><li id="menu-item-1285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/deseno/street-art-deseno/">Street Art</a><div class="sub-menu"></div></li><li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/comunicacion/">Marketing</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/escenas/">Escenas</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/11/16/dash-lily-unha-rom-com-adolescente-de-nadal-para-refuxiarse-da-escura-realidade/"><img src="https://www.disquecool.com/wp-content/uploads/2020/11/Dash-Lily.jpeg-296x197.jpg" alt="Dash &#038; Lily: unha rom-com adolescente de Nadal para refuxiarse da escura realidade" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/11/16/dash-lily-unha-rom-com-adolescente-de-nadal-para-refuxiarse-da-escura-realidade/">Dash &#038; Lily: unha rom-com adolescente de Nadal para refuxiarse da escura realidade</a></li><li><figure> <a href="https://www.disquecool.com/2020/06/02/mrs-america-a-ultima-serie-feminista-de-hbo/"><img src="https://www.disquecool.com/wp-content/uploads/2020/06/MRS_AM_102-3237r-296x197.jpg" alt="Mrs America, a última serie feminista de HBO" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/06/02/mrs-america-a-ultima-serie-feminista-de-hbo/">Mrs America, a última serie feminista de HBO</a></li><li><figure> <a href="https://www.disquecool.com/2020/04/03/11-series-para-rir-e-rir-e-esquecer-a-apocalipse/"><img src="https://www.disquecool.com/wp-content/uploads/2020/04/1366_2000-296x197.jpg" alt="11 series para rir e rir e esquecer a apocalipse" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/04/03/11-series-para-rir-e-rir-e-esquecer-a-apocalipse/">11 series para rir e rir e esquecer a apocalipse</a></li></ul><ul class="sub-links"><li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/cine/">Cine</a><div class="sub-menu"></div></li><li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/teatro/">Teatro</a><div class="sub-menu"></div></li><li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/escenas/television/">Televisión</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/estilos-vida/">Estilos de Vida</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/12/09/libros-para-todos-ou-un-gato-vingador-as-tradicions-do-nadal-en-islandia/"><img src="https://www.disquecool.com/wp-content/uploads/2020/12/pexels-jenna-hamra-770012-296x197.jpg" alt="Libros para todos ou un gato vingador: as tradicións do Nadal en Islandia" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/12/09/libros-para-todos-ou-un-gato-vingador-as-tradicions-do-nadal-en-islandia/">Libros para todos ou un gato vingador: as tradicións do Nadal en Islandia</a></li><li><figure> <a href="https://www.disquecool.com/2020/11/30/asi-cheiraba-a-historia-un-proxecto-para-recuperar-os-olores-do-pasado-en-europa/"><img src="https://www.disquecool.com/wp-content/uploads/2020/11/pexels-karolina-grabowska-4199145-296x197.jpg" alt="Así cheiraba a historia: un proxecto para recuperar os olores do pasado en Europa" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/11/30/asi-cheiraba-a-historia-un-proxecto-para-recuperar-os-olores-do-pasado-en-europa/">Así cheiraba a historia: un proxecto para recuperar os olores do pasado en Europa</a></li><li><figure> <a href="https://www.disquecool.com/2020/07/09/8-restaurantes-para-viaxar-polo-mundo-sen-sair-de-vigo/"><img src="https://www.disquecool.com/wp-content/uploads/2020/07/flat-lay-photo-of-katsu-tea-set-and-bowl-of-ramen-1310777-296x197.jpg" alt="8 restaurantes para viaxar polo mundo sen saír de Vigo" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/07/09/8-restaurantes-para-viaxar-polo-mundo-sen-sair-de-vigo/">8 restaurantes para viaxar polo mundo sen saír de Vigo</a></li></ul><ul class="sub-links"><li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/cosmeticaperfumeria/">Cosmética&#038;Perfumería</a><div class="sub-menu"></div></li><li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/viaxes/">Viaxes</a><div class="sub-menu"></div></li><li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/gourmet/">Gourmet</a><div class="sub-menu"></div></li><li id="menu-item-21432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/estilos-vida/vida-aquelada/">Vida Aquelada</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/letras/">Letras</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/11/13/feliz-dia-das-librarias-unha-xornada-para-celebrar-a-tua-libraria-favorita/"><img src="https://www.disquecool.com/wp-content/uploads/2020/11/7-296x197.jpg" alt="Feliz día das Librarías!! Unha xornada para celebrar á túa libraría favorita" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/11/13/feliz-dia-das-librarias-unha-xornada-para-celebrar-a-tua-libraria-favorita/">Feliz día das Librarías!! Unha xornada para celebrar á túa libraría favorita</a></li><li><figure> <a href="https://www.disquecool.com/2020/10/14/por-que-o-proximo-dia-das-letras-galegas-deberia-ser-para-as-poetisas-burguesas-do-xix/"><img src="https://www.disquecool.com/wp-content/uploads/2020/10/pexels-ylanite-koppens-1693626-296x197.jpg" alt="Por que o próximo día das Letras Galegas debería ser para as poetisas burguesas do XIX" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/10/14/por-que-o-proximo-dia-das-letras-galegas-deberia-ser-para-as-poetisas-burguesas-do-xix/">Por que o próximo día das Letras Galegas debería ser para as poetisas burguesas do XIX</a></li><li><figure> <a href="https://www.disquecool.com/2020/08/17/recuperando-a-verdadeira-anne-bronte/"><img src="https://www.disquecool.com/wp-content/uploads/2020/08/The_Bronte_Sisters_by_Patrick_Branwell_Bronte_restored-296x197.jpg" alt="Recuperando á verdadeira Anne Brontë" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/08/17/recuperando-a-verdadeira-anne-bronte/">Recuperando á verdadeira Anne Brontë</a></li></ul></div></li><li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/moda/">Moda</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/11/09/calcetins-do-xabarin-club-merchandising-nostalxico-para-levar-nos-pes/"><img src="https://www.disquecool.com/wp-content/uploads/2020/11/portada-Calcetines-Xabarin-Club-296x197.jpg" alt="Calcetíns do Xabarín Club, merchandising nostálxico para levar nos pés" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/11/09/calcetins-do-xabarin-club-merchandising-nostalxico-para-levar-nos-pes/">Calcetíns do Xabarín Club, merchandising nostálxico para levar nos pés</a></li><li><figure> <a href="https://www.disquecool.com/2020/11/03/moda-para-o-mundo-do-coronavirus-roupa-comoda-nap-dress-e-cousas-para-andar-por-casa/"><img src="https://www.disquecool.com/wp-content/uploads/2020/11/Desigual_COATS_F07_4678-296x197.jpg" alt="Moda para o mundo do coronavirus: roupa cómoda, nap dress e cousas para andar por casa" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/11/03/moda-para-o-mundo-do-coronavirus-roupa-comoda-nap-dress-e-cousas-para-andar-por-casa/">Moda para o mundo do coronavirus: roupa cómoda, nap dress e cousas para andar por casa</a></li><li><figure> <a href="https://www.disquecool.com/2020/07/15/as-mascaras-o-elemento-clave-do-outfit-da-nova-normalidade/"><img src="https://www.disquecool.com/wp-content/uploads/2020/07/united-nations-covid-19-response-pjoB_6lUbLo-unsplash-296x197.jpg" alt="As máscaras, o elemento clave do look da nova normalidade" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/07/15/as-mascaras-o-elemento-clave-do-outfit-da-nova-normalidade/">As máscaras, o elemento clave do look da nova normalidade</a></li></ul><ul class="sub-links"><li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/moda/zapatos-moda/">Zapatos</a><div class="sub-menu"></div></li><li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/moda/street-style/">Street Style</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/musica/">Música</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/03/10/4-cancions-para-lavar-as-mans-que-tamen-valen-cando-marche-o-coronavirus/"><img src="https://www.disquecool.com/wp-content/uploads/2020/03/face-mask-on-blue-background-3786126-296x197.jpg" alt="4 cancións para cantar mentres lavas as mans (que tamén valen cando marche o coronavirus)" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/03/10/4-cancions-para-lavar-as-mans-que-tamen-valen-cando-marche-o-coronavirus/">4 cancións para cantar mentres lavas as mans (que tamén valen cando marche o coronavirus)</a></li><li><figure> <a href="https://www.disquecool.com/2020/01/29/unha-lista-de-reproducion-pensada-para-a-felicidade-do-teu-gato/"><img src="https://www.disquecool.com/wp-content/uploads/2020/01/adorable-animal-animal-world-cat-209037-296x197.jpg" alt="Unha lista de reprodución pensada para a felicidade do teu gato" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/01/29/unha-lista-de-reproducion-pensada-para-a-felicidade-do-teu-gato/">Unha lista de reprodución pensada para a felicidade do teu gato</a></li><li><figure> <a href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/"><img src="https://www.disquecool.com/wp-content/uploads/2019/05/spice-girls-1996-billboard-1548-e1519069132197-296x197.jpg" alt="Por que é o momento de reivindicar (de forma non irónica) as Spice Girls" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/">Por que é o momento de reivindicar (de forma non irónica) as Spice Girls</a></li></ul></div></li><li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.disquecool.com/category/tecnoloxia/">Tecnoloxía</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2020/06/10/doomscrolling-por-que-non-podes-deixar-de-ler-malas-noticias-en-redes-sociais/"><img src="https://www.disquecool.com/wp-content/uploads/2020/06/photo-of-woman-using-mobile-phone-3367850-296x197.jpg" alt="Doomscrolling: por que non podes deixar de ler malas noticias en redes sociais" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/06/10/doomscrolling-por-que-non-podes-deixar-de-ler-malas-noticias-en-redes-sociais/">Doomscrolling: por que non podes deixar de ler malas noticias en redes sociais</a></li><li><figure> <a href="https://www.disquecool.com/2020/03/16/a-eurovisiva-cancion-coa-que-vietnam-lembra-lavar-as-mans-contra-o-coronavirus/"><img src="https://www.disquecool.com/wp-content/uploads/2020/03/coronavirus-vietnam-296x197.png" alt="A eurovisiva canción coa que Vietnam lembra lavar as mans contra o coronavirus" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/03/16/a-eurovisiva-cancion-coa-que-vietnam-lembra-lavar-as-mans-contra-o-coronavirus/">A eurovisiva canción coa que Vietnam lembra lavar as mans contra o coronavirus</a></li><li><figure> <a href="https://www.disquecool.com/2020/02/12/os-mobiles-con-tapa-volven/"><img src="https://www.disquecool.com/wp-content/uploads/2020/02/motorola-razr-296x197.jpg" alt="Os móbiles con tapa volven" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2020/02/12/os-mobiles-con-tapa-volven/">Os móbiles con tapa volven</a></li></ul><ul class="sub-links"><li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/tecnoloxia/social-media/">Social Media</a><div class="sub-menu"></div></li><li id="menu-item-18053" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/tecnoloxia/analises/">Análises</a><div class="sub-menu"></div></li></ul></div></li><li id="menu-item-18045" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.disquecool.com/category/longform/">Longform</a><div class="sub-menu"><ul class="sub-posts"><li><figure> <a href="https://www.disquecool.com/2019/11/04/probamos-apple-tv-para-que-ti-xa-non-o-tenas-que-facer/"><img src="https://www.disquecool.com/wp-content/uploads/2019/11/The-Morning-Show-296x197.jpg" alt="Probamos Apple TV+ para que ti xa non o teñas que facer" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/11/04/probamos-apple-tv-para-que-ti-xa-non-o-tenas-que-facer/">Probamos Apple TV+ para que ti xa non o teñas que facer</a></li><li><figure> <a href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/"><img src="https://www.disquecool.com/wp-content/uploads/2019/05/spice-girls-1996-billboard-1548-e1519069132197-296x197.jpg" alt="Por que é o momento de reivindicar (de forma non irónica) as Spice Girls" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/">Por que é o momento de reivindicar (de forma non irónica) as Spice Girls</a></li><li><figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"><img src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg" alt="Defred fala galego" width="296" height="197" /></a></figure> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></li></ul></div></li></ul></nav></div></div></header><main id="content" class="clearfix animated" role="main" itemprop="mainContentOfPage" itemscope itemtype="http://schema.org/Blog"><article id="post-21870" class="post-21870 post type-post status-publish format-standard has-post-thumbnail hentry category-deseno tag-coronavirus tag-peluches tag-xoguetes" itemscope itemtype="http://schema.org/Article"><header class="wrapper entry-header page-header"><div class="entry-meta"> <span class="vcard author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span>Por</span> <a href="https://www.disquecool.com/author/disquecool/" class="url fn n" rel="author" itemprop="url"> <span itemprop="name">Disquecool</span> </a> </span> <span class="entry-category"><a href="https://www.disquecool.com/category/deseno/" >Arte&amp;Deseño</a></span><time class="entry-date updated" datetime="2020-12-14T10:28:12+01:00" itemprop="datePublished">14/12/2020</time></div><div class="title-with-sep single-title"><h1 class="entry-title" itemprop="headline">O boneco de peluche do coronavirus xa existe</h1></div></header><div class="entry-media"></div><div class="wrapper"><div class="grids"><div class="grid-8 column-1"><div class="single-box clearfix entry-content" itemprop="articleBody"><p><img loading="lazy" class="aligncenter wp-image-21871 size-full" src="https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg" alt="" width="700" height="467" srcset="https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg 700w, https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche-300x200.jpg 300w, https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche-690x460.jpg 690w" sizes="(max-width: 700px) 100vw, 700px" /></p><p style="text-align: justify;">Demasiado pronto? Esa é unha pregunta para abrir un debate se cadra outro día –aínda que xa vos dicimos que o chaveiro temático en Amazon xa no está dispoñible– pero hoxe só imos contar os feitos.  <strong>E os feitos son que o coronavirus xa ten un peluche máis ou menos riquiño</strong>.</p><p style="text-align: justify;">Os fabricantes deste produto son GIANTmicrobes, unha marca que leva xa algún tempo facendo peluches e outros xoguetes que son en realidade virus, microbios e enfermidades mortais (pero que che poden dar menos cousa porque están controladas coas vacinas, como o sarampelo). Na súa web, falando en xeral dos seus peluches, explican que teñen tamén unha certa vontade educativa. Na súa web, insisten, neste caso xa na descrición do seu peluche coronavirus, que <strong>a única maneira de afrontar a pandemia é a de &#8220;permanecer con calma e aprender os feitos&#8221;. </strong>Para aprender os feitos, se cadra, un coronavirus brandiño e abrazable pode axudar.</p><p style="text-align: justify;">Dende GIANTmicrobes explican na rede que unha parte dos beneficios da venta do peluche do coronavirus irán a parar a organizacións de loita contra a enfermidade. Na web de Curiosite, unha tenda online en España de trapalladas para regalo curiosas, apuntan que o 5% das ventas irá á Cruz Vermella. Eles definen ao peluche como un &#8220;deseño orixinal e catártico para estes tempos de pandemia&#8221;. Por suposto, para regalar este peluche –e para recibilo– non queda outra que botarlle humor á cousa (algo que non será doado para todo o mundo, o cal nin é malo nin é bo, é simplemente o que é).</p><p style="text-align: justify;">Aínda que o público esperable deste peluche virus son os adultos, en xeral, e agora que estamos en medio xa das últimas semanas de compras de Nadal,<a href="https://www.puromarketing.com/102/34617/juguetes-triunfan-este-ano-nos-dicen-sobre-consumidores.html"> non é difícil ver xoguetes temáticos coronavirus</a>. A pandemia da covid-19 tamén cambiou o que os nenos e as nenas piden na cartas aos Reis Magos e o que as tendas de xoguetes posicionan como xoguetes estrela. Este ano, <strong>unha das grandes raíñas en ventas é unha boneca á que se lle pode facer a proba do coronavirus</strong>. Tamén hai bonecas con máscaras sanitarias (unha edición da Nancy) e xogos de mesa temáticos.</p><div id="crestashareiconincontent" class="cresta-share-icon  mini first_style"><div class="sbutton-total" id="total-shares-content"><span class="cresta-the-total-count" id="total-count-content"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div><div class="sbutton crestaShadow facebook-cresta-share cresta-float-shadow" id="facebook-cresta-c"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;t=O+boneco+de+peluche+do+coronavirus+xa+existe" data-name="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount cresta-float-shadow" id="twitter-cresta-c"><a rel="nofollow" href="https://twitter.com/share?text=O+boneco+de+peluche+do+coronavirus+xa+existe&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;via=disquecool" data-name="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share cresta-float-shadow" id="linkedin-cresta-c"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;title=O+boneco+de+peluche+do+coronavirus+xa+existe&amp;source=https://www.disquecool.com/" data-name="Share to Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share cresta-float-shadow" id="pinterest-cresta-c"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;media=https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg&amp;description=O+boneco+de+peluche+do+coronavirus+xa+existe" data-name="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share cresta-float-shadow" id="whatsapp-cresta-c"><a rel="nofollow" href="whatsapp://send?text=O%20boneco%20de%20peluche%20do%20coronavirus%20xa%20existe - https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F" data-name="Share to WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share cresta-float-shadow" id="email-cresta-c"><a rel="nofollow" href="mailto:?subject=O%20boneco%20de%20peluche%20do%20coronavirus%20xa%20existe&amp;body=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F" data-name="Share via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share cresta-float-shadow" id="print-cresta-c"><a href="#" data-name="Print this" onclick="window.print();"><i class="cs c-icon-cresta-print"></i></a></div><div style="clear: both;"></div></div><div style="clear: both;"></div></div><div class="single-box author-box single-author-box"><ul class="author-tabs-button clearfix"><li><a href="#author-bio">Bio</a></li><li><a href="#author-posts">Últimos posts</a></li></ul><div class="author-tabs-content"><div class="clearfix inner"><div id="author-bio"><div class="avatar"> <a href="https://www.disquecool.com/author/disquecool/"> <img alt='' src='https://www.disquecool.com/wp-content/uploads/2011/11/Juan_avatar-70x70.png' srcset='https://www.disquecool.com/wp-content/uploads/2011/11/Juan_avatar.png 2x' class='avatar avatar-70 photo' height='70' width='70' loading='lazy'/> </a></div><div class="author-info" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"> <span class="vcard author"> <span class="fn"> <a href="https://www.disquecool.com/author/disquecool/" rel="author" itemprop="url"> <span itemprop="name">Disquecool</span> </a> </span> </span><p itemprop="description"></p></div><ul class="author-social"></ul></div><div id="author-posts"><div class="avatar"> <a href="https://www.disquecool.com/author/disquecool/"> <img alt='' src='https://www.disquecool.com/wp-content/uploads/2011/11/Juan_avatar-109x109.png' srcset='https://www.disquecool.com/wp-content/uploads/2011/11/Juan_avatar.png 2x' class='avatar avatar-109 photo' height='109' width='109' loading='lazy'/> </a></div><div class="author-info"> Últimos posts de <a href="https://www.disquecool.com/author/disquecool/" rel="author"> Disquecool </a><ul><li> <a href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/">O boneco de peluche do coronavirus xa existe</a></li><li> <a href="https://www.disquecool.com/2020/11/05/xa-estan-aqui-videos-para-a-fin-de-semana-os-primeiros-anuncios-do-nadal/">Xa están aquí! Vídeos para a fin de semana: os primeiros anuncios do Nadal</a></li><li> <a href="https://www.disquecool.com/2020/03/10/4-cancions-para-lavar-as-mans-que-tamen-valen-cando-marche-o-coronavirus/">4 cancións para cantar mentres lavas as mans (que tamén valen cando marche o coronavirus)</a></li></ul></div></div></div></div></div><div class="single-box related-posts"><h3 class="title">Tamén che pode interesar</h3><div class="grids entries"><div class="carousel"><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2020/04/07/fotografias-para-capturar-a-experiencia-de-vivir-nos-tempos-da-pandemia/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5-300x200.jpg 300w, https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2020/04/unnamed-5.jpg 650w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2020/04/07/fotografias-para-capturar-a-experiencia-de-vivir-nos-tempos-da-pandemia/">Fotografías para capturar a experiencia de vivir nos tempos da pandemia</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2020/02/03/the-vagina-museum-o-museo-que-rompe-tabus-e-mitos-sobre-as-vaxinas/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2020/01/IMG_20191208_132549-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2020/01/IMG_20191208_132549-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2020/01/IMG_20191208_132549-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2020/02/03/the-vagina-museum-o-museo-que-rompe-tabus-e-mitos-sobre-as-vaxinas/">The Vagina Museum: o museo que rompe tabús e mitos sobre as vaxinas</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2020/01/10/a-cor-do-ano-2020-e-un-azul-escuro-de-toda-a-vida/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2020/01/unnamed-4-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2020/01/unnamed-4-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2020/01/unnamed-4-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2020/01/10/a-cor-do-ano-2020-e-un-azul-escuro-de-toda-a-vida/">A cor do ano 2020 é un azul escuro de toda a vida</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/07/24/preencher-vazios-street-art-con-azulexos/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/07/IMG_20190310_111857-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/07/IMG_20190310_111857-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/07/IMG_20190310_111857-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/07/24/preencher-vazios-street-art-con-azulexos/">Preencher Vazios, street art con azulexos</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/07/16/as-mulleres-do-mar-foto-a-foto/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-300x200.jpg 300w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-768x512.jpg 768w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-1024x682.jpg 1024w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-690x460.jpg 690w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-1050x699.jpg 1050w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970-871x580.jpg 871w, https://www.disquecool.com/wp-content/uploads/2019/07/Massó-mesa-de-enlatado-contínuo-1970.jpg 1773w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/07/16/as-mulleres-do-mar-foto-a-foto/">As mulleres do mar, foto a foto</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/05/malvasia-2-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/05/malvasia-2-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/05/malvasia-2-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/05/08/6-tendas-na-zona-vella-de-santiago-para-atopar-o-perfecto-agasallo/">6 tendas na zona vella de Santiago para atopar o perfecto agasallo</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/04/Google-7-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/Google-7-296x197.png 296w, https://www.disquecool.com/wp-content/uploads/2019/04/Google-7-330x220.png 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/04/29/os-selfies-de-museo-do-robot-de-google-maps/">Os selfies de museo do robot de Google Maps</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/11/3-tendas-para-atopar-o-agasallo-perfecto-en-vigo/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/04/regalos-2-296x197.jpg" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/regalos-2-296x197.jpg 296w, https://www.disquecool.com/wp-content/uploads/2019/04/regalos-2-330x220.jpg 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/04/11/3-tendas-para-atopar-o-agasallo-perfecto-en-vigo/">3 tendas para atopar o agasallo perfecto en Vigo</a></h4></header></div><div class="item"><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/30/federico-ribas-o-ilustrador-mellor-pagado-dos-anos-20/"> <img width="296" height="197" src="https://www.disquecool.com/wp-content/uploads/2019/01/federico-ribas-muelle-vigo-destacado-296x197.png" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/federico-ribas-muelle-vigo-destacado-296x197.png 296w, https://www.disquecool.com/wp-content/uploads/2019/01/federico-ribas-muelle-vigo-destacado-330x220.png 330w" sizes="(max-width: 296px) 100vw, 296px" /> </a></figure><header class="entry-header"><h4> <a href="https://www.disquecool.com/2019/01/30/federico-ribas-o-ilustrador-mellor-pagado-dos-anos-20/">Federico Ribas, o ilustrador mellor pagado dos anos 20</a></h4></header></div></div></div> <a class="prev carousel-nav" href="#"><i class="icomoon-chevron-left"></i></a> <a class="next carousel-nav" href="#"><i class="icomoon-chevron-right"></i></a></div><div class="single-box tag-box clearfix"><h3 class="title">Etiquetas</h3><a href="https://www.disquecool.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.disquecool.com/tag/peluches/" rel="tag">peluches</a><a href="https://www.disquecool.com/tag/xoguetes/" rel="tag">xoguetes</a></div><div class="clearfix single-box social-box social-colors"><h3 class="title">Comparte en</h3><ul><li class="share-facebook"> <a href="http://www.facebook.com/sharer.php?u=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/&amp;t=O boneco de peluche do coronavirus xa existe" target="blank"> <i class="icomoon-facebook"></i> Facebook </a></li><li class="share-twitter"> <a href="https://twitter.com/intent/tweet?original_referer=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/&amp;text=O boneco de peluche do coronavirus xa existe&amp;tw_p=tweetbutton&amp;url=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/&amp;via=disquecool" target="_blank"> <i class="icomoon-twitter"></i> Twitter </a></li><li class="share-pinterest"> <a href="//pinterest.com/pin/create/button/?url=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/&amp;media=https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg&amp;description=O boneco de peluche do coronavirus xa existe" target="_blank"> <i class="icomoon-pinterest"></i> Pinterest </a></li><li class="share-gplus"> <a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/" target="_blank"> <i class="icomoon-google-plus"></i> Google + </a></li><li class="share-linkedin"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/&amp;title=O boneco de peluche do coronavirus xa existe&amp;source=disquecool"> <i class="icomoon-linkedin"></i> LinkedIn </a></li><li class="share-mail"> <a href="mailto:?subject=O boneco de peluche do coronavirus xa existe&amp;body=https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/"> <i class="icomoon-envelope"></i> Email </a></li></ul></div><nav class="single-box clearfix nav-single"><div class="nav-previous"> <a href="https://www.disquecool.com/2020/04/07/fotografias-para-capturar-a-experiencia-de-vivir-nos-tempos-da-pandemia/" rel="prev"><i class="icomoon-chevron-left"></i><span class="sub-title">Anterior</span>Fotografías para capturar a experiencia de vivir nos tempos da pandemia</a></div></nav><div id="comments" class="single-box comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deixa unha resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/#respond" style="display:none;">Cancelar a resposta</a></small></h3><form action="https://www.disquecool.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">O teu enderezo electrónico non se publicará</span> Os campos obrigatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Enderezo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Sitio web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar o comentario" /> <input type='hidden' name='comment_post_ID' value='21870' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85539daaad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p></form></div></div></div><div class="grid-4 column-2"><aside class="sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-7" class="widget adrotate_widgets"><h3>Publicidade</h3><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.disquecool.com/category/estilos-vida/vida-aquelada/" target="_blank" rel="noopener"><img class="aligncenter wp-image-21425 size-full" src="https://www.disquecool.com/wp-content/uploads/2019/04/vida-aquelada-2.jpg" alt="" width="336" height="280" /></a></div></div></div><div id="wpp-4" class="widget popular-posts"><h3>O máis lido</h3><ul class="wpp-list"><li> <a href="https://www.disquecool.com/2016/04/11/gadis-vs-froiz-cal-e-o-mellor-super-online-de-galicia/" class="wpp-post-title" target="_self">Gadis vs Froiz: cal é o mellor súper online de Galicia?</a></li><li> <a href="https://www.disquecool.com/2015/08/24/os-10-mellores-filmes-da-historia-segundo-358-cineastas/" class="wpp-post-title" target="_self">Os 10 mellores filmes da historia (segundo 358 cineastas)</a></li><li> <a href="https://www.disquecool.com/2015/08/20/10-poemas-galegos-que-se-converteron-tamen-en-cancions/" class="wpp-post-title" target="_self">10 poemas galegos que se converteron tamén en cancións</a></li><li> <a href="https://www.disquecool.com/2018/12/13/6-disqueconsellos-para-unhas-festas-de-nadal-mais-verdes/" class="wpp-post-title" target="_self">6 disqueconsellos para unhas festas de Nadal máis verdes</a></li><li> <a href="https://www.disquecool.com/2020/12/09/libros-para-todos-ou-un-gato-vingador-as-tradicions-do-nadal-en-islandia/" class="wpp-post-title" target="_self">Libros para todos ou un gato vingador: as tradicións do Nadal en Islandia</a></li><li> <a href="https://www.disquecool.com/2019/03/11/guia-util-para-romper-co-teu-mobil-e-deixar-de-torturarte-como-o-millennial-que-es/" class="wpp-post-title" target="_self">Guía útil para romper co teu móbil (e deixar de torturarte como o millennial que es)</a></li><li> <a href="https://www.disquecool.com/2013/12/23/slow-tv-o-pracer-de-ver-arder-a-madeira/" class="wpp-post-title" target="_self">Slow TV: o pracer de ver arder a madeira</a></li><li> <a href="https://www.disquecool.com/2011/10/27/8-anuncios-miticos-da-galega/" class="wpp-post-title" target="_self">8 anuncios míticos da Galega</a></li><li> <a href="https://www.disquecool.com/2020/11/30/asi-cheiraba-a-historia-un-proxecto-para-recuperar-os-olores-do-pasado-en-europa/" class="wpp-post-title" target="_self">Así cheiraba a historia: un proxecto para recuperar os olores do pasado en Europa</a></li><li> <a href="https://www.disquecool.com/2019/05/29/numaru-comida-coreana-en-santiago-de-compostela/" class="wpp-post-title" target="_self">Numaru, comida coreana en Santiago de Compostela</a></li><li class="current"> <a href="https://www.disquecool.com/2020/12/14/o-boneco-de-peluche-do-coronavirus-xa-existe/" class="wpp-post-title" target="_self">O boneco de peluche do coronavirus xa existe</a></li><li> <a href="https://www.disquecool.com/2020/10/14/por-que-o-proximo-dia-das-letras-galegas-deberia-ser-para-as-poetisas-burguesas-do-xix/" class="wpp-post-title" target="_self">Por que o próximo día das Letras Galegas debería ser para as poetisas burguesas do XIX</a></li></ul></div><div id="ti_latest_cat_posts-3" class="widget widget_ti_latest_cat_posts"><h3>Longform</h3><div class="widget-posts-entries"><ul class="clearfix"><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/11/04/probamos-apple-tv-para-que-ti-xa-non-o-tenas-que-facer/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/11/The-Morning-Show-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/11/The-Morning-Show-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/11/The-Morning-Show-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/11/04/probamos-apple-tv-para-que-ti-xa-non-o-tenas-que-facer/">Probamos Apple TV+ para que ti xa non o teñas que facer</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/05/spice-girls-1996-billboard-1548-e1519069132197-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/05/spice-girls-1996-billboard-1548-e1519069132197-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/05/spice-girls-1996-billboard-1548-e1519069132197-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/05/20/por-que-e-o-momento-de-reivindicar-de-forma-non-ironica-as-spice-girls/">Por que é o momento de reivindicar (de forma non irónica) as Spice Girls</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/04/17/defred-fala-galego/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2019/04/unnamed-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/04/17/defred-fala-galego/">Defred fala galego</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1024x682.jpeg 1024w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-1050x700.jpeg 1050w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego-870x580.jpeg 870w, https://www.disquecool.com/wp-content/uploads/2019/01/libros-lectura-galego.jpeg 1880w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/01/24/asi-son-os-lectores-galegos/">Así son os lectores galegos</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-330x220.jpeg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-330x220.jpeg 330w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-300x200.jpeg 300w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-768x512.jpeg 768w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-296x197.jpeg 296w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-690x460.jpeg 690w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando-870x580.jpeg 870w, https://www.disquecool.com/wp-content/uploads/2019/01/home-limpando.jpeg 940w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2019/01/18/a-nova-masculinidade-e-a-publicidade-ou-como-o-home-soberano-morreu-nos-anuncios/">A nova masculinidade e a publicidade: ou como o macho alfa xa non domina nos anuncios</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2018/05/24/galicia-en-guerra-a-galicia-da-guerra-civil-nas-fotografias-da-biblioteca-nacional/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2018/05/Santiago_de_Compostela_La_Coruña_._Fiesta_del_Patrón_Material_gráfico__23-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2018/05/24/galicia-en-guerra-a-galicia-da-guerra-civil-nas-fotografias-da-biblioteca-nacional/">Galicia en guerra: a Galicia da Guerra Civil nas fotografías da Biblioteca Nacional</a></li></ul></div></div><div id="text-38" class="widget widget_text"><div class="textwidget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=649174371879836";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/disquecool" data-width="280" data-height="500" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/disquecool"><a href="https://www.facebook.com/disquecool">disquecool</a></blockquote></div></div></div></div><div id="ti_image_banner-3" class="widget widget_ti_image_banner"> <a href="http://disque.es" rel="nofollow" target="_blank"> <img src="https://disquecool.com/banners/banner-disque-2.jpg" alt="Ad" /> </a></div><div id="ti_latest_cat_posts-2" class="widget widget_ti_latest_cat_posts"><h3>Disquefichas</h3><div class="flexslider"><ul class="slides"><li><figure class="entry-image"> <a href="https://www.disquecool.com/2016/11/10/disqueficha-iria-misa/"> <img width="330" height="220" src="https://www.disquecool.com/wp-content/uploads/2016/11/iria-330x220.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2016/11/iria-330x220.jpg 330w, https://www.disquecool.com/wp-content/uploads/2016/11/iria-296x197.jpg 296w" sizes="(max-width: 330px) 100vw, 330px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2016/11/10/disqueficha-iria-misa/">Disqueficha: Iria Misa</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/11/29/disqueficha-olof-arnalds/"> <img width="165" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof.jpg 563w, https://www.disquecool.com/wp-content/uploads/2014/11/disqueficha_olof-225x300.jpg 225w" sizes="(max-width: 165px) 100vw, 165px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/11/29/disqueficha-olof-arnalds/">Disqueficha: Ólöf Arnalds</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/09/17/disqueficha-miguel-noguera/"> <img width="293" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1.jpg 680w, https://www.disquecool.com/wp-content/uploads/2014/09/Miguel-Noguera-cubrindo-a-Disqueficha1-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/09/17/disqueficha-miguel-noguera/">Disqueficha: Miguel Noguera</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2014/07/30/disqueficha-chris-geddes-belle-sebastian/"> <img width="165" height="220" src="https://www.disquecool.com/wp-content/uploads/2014/07/chris1.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2014/07/chris1.jpg 250w, https://www.disquecool.com/wp-content/uploads/2014/07/chris1-225x300.jpg 225w" sizes="(max-width: 165px) 100vw, 165px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2014/07/30/disqueficha-chris-geddes-belle-sebastian/">Disqueficha: Chris Geddes (Belle &#038; Sebastian)</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-lady-lamb-the-beekeeper/"> <img width="139" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_021.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Lady Lamb the Beekeeper cubre unha disqueficha" loading="lazy" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-lady-lamb-the-beekeeper/">Disqueficha: Lady Lamb the Beekeeper</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-torres/"> <img width="144" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_031.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Torres cubrindo unha disqueficha" loading="lazy" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-torres/">Disqueficha: Torres</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/11/23/disqueficha-anna-ternheim/"> <img width="139" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Anna Terheim - Disqueficha" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011.jpg 193w, https://www.disquecool.com/wp-content/uploads/2013/11/DQ131123_011-189x300.jpg 189w" sizes="(max-width: 139px) 100vw, 139px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/11/23/disqueficha-anna-ternheim/">Disqueficha: Anna Ternheim</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/09/11/disqueficha-trampoline/"> <img width="293" height="220" src="https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Entrevista Trampoline" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04.jpg 700w, https://www.disquecool.com/wp-content/uploads/2013/09/DQ130911_04-300x225.jpg 300w" sizes="(max-width: 293px) 100vw, 293px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/09/11/disqueficha-trampoline/">Disqueficha: Trampoline</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2013/02/13/disqueficha-manolito-de-nino-y-pistola/"> <img src="https://www.disquecool.com/wp-content/uploads/2013/02/disque-manolito.jpg" class="wp-post-image" alt="Disqueficha: Manolito de Niño y Pistola" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2013/02/13/disqueficha-manolito-de-nino-y-pistola/">Disqueficha: Manolito de Niño y Pistola</a></li><li><figure class="entry-image"> <a href="https://www.disquecool.com/2012/12/06/disqueficha-nacho-escolar/"> <img width="155" height="220" src="https://www.disquecool.com/wp-content/uploads/2012/12/escolar.jpg" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="Nacho Escolar enchendo a súa disqueficha" loading="lazy" srcset="https://www.disquecool.com/wp-content/uploads/2012/12/escolar.jpg 250w, https://www.disquecool.com/wp-content/uploads/2012/12/escolar-211x300.jpg 211w" sizes="(max-width: 155px) 100vw, 155px" /> </a></figure> <a class="widget-post-title" href="https://www.disquecool.com/2012/12/06/disqueficha-nacho-escolar/">Disqueficha: Nacho Escolar</a></li></ul></div></div></aside></div></div></div></article></main><footer id="footer" class="no-print animated" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="footer-sidebar"><div id="supplementary" class="wrapper clearfix columns col-2"><div class="widget-area widget-area-1" role="complementary"><div id="ti-about-site-2" class="widget widget_ti-about-site"><img src="https://www.disquecool.com/wp-content/themes/simplemag-child/images/site-login-logo.png" alt="disquecool" /><p>Disquecool é o primeiro medio de tendencias made in Galicia, no que falamos de música, letras, estilos de vida, tecnoloxía, marketing, moda ou arte e deseño.  Disquecool apareceu en maio de 2011 na rede! <a href="https://www.disquecool.com/quen-somos/"><strong>Coñece máis sobre nós</strong>.</a></p><ul class="social clearfix"><li><a href="https://www.disquecool.com/feed/rss/" aria-hidden="true" class="icomoon-feed" ></a></li><li><a href="http://www.twitter.com/disquecool" aria-hidden="true" class="icomoon-twitter" ></a></li><li><a href="http://www.facebook.com/disquecool" aria-hidden="true" class="icomoon-facebook" ></a></li><li><a href="https://plus.google.com/106508669737874066804" aria-hidden="true" class="icomoon-google-plus" ></a></li><li><a href="http://www.youtube.com/user/disquecool" aria-hidden="true" class="icomoon-youtube" ></a></li></ul></div></div><div class="widget-area widget-area-2" role="complementary"><div id="text-39" class="widget widget_text"><div class="textwidget"><a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><img alt="Licencia Creative Commons" class="creative" src="https://i.creativecommons.org/l/by-nc-sa/3.0/88x31.png" /></a><p>Obra baixo <a rel="license" href="http://creativecommons.org/licenses/by-nc-sa/3.0/"><strong>licencia Creative Commons BY-NC-SA</strong></a></p><p><a href="https://www.disquecool.com/aviso-legal-e-privacidade/" title="Aviso legal e privacidade">Aviso legal e privacidade</a><br/><a href="https://www.disquecool.com/politica-de-cookies" title="Política de cookies">Política de cookies</a><br/> Deseñado por <a href="http://www.simboloxico.com" target="_blank" title="Simboloxico" rel="noopener">Simbolóxico</a> e <a href="http://www.vertixe.com" target="_blank" title="Vertixe" rel="noopener">Vertixe</a></p></div></div></div></div></div><div class="copyright"><div class="wrapper"><div class="grids"><div class="grid-10"> Feito con <span>♥</span> en Galicia</div><div class="grid-2"> <a href="#" class="back-top">Arriba <i class="icomoon-chevron-up"></i></a></div></div></div></div></footer></div></section><div class='cookieBannerContainer'><div class='cookieBannerText'>Usamos cookies propias e de terceiros para ofrecer unha mellor experiencia de navegación. Máis información na nosa política de cookies.</div><div class='cookieBannerRemoveContainer'><div class='cookieBannerRemove'>Ok</div><div class='cookieBannerRemoveResponsive'>x</div></div></div><div id="crestashareicon" class="cresta-share-icon left  first_style show-count-active"><div class="sbutton crestaShadow facebook-cresta-share" data-anim="flipInX" id="facebook-cresta"><a rel="nofollow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;t=O+boneco+de+peluche+do+coronavirus+xa+existe" data-name="Share to Facebook" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-facebook"></i></a></div><div class="sbutton crestaShadow twitter-cresta-share noCount" data-anim="flipInX" id="twitter-cresta"><a rel="nofollow" href="https://twitter.com/share?text=O+boneco+de+peluche+do+coronavirus+xa+existe&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;via=disquecool" data-name="Share to Twitter" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-twitter"></i></a></div><div class="sbutton crestaShadow linkedin-cresta-share" data-anim="flipInX" id="linkedin-cresta"><a rel="nofollow" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;title=O+boneco+de+peluche+do+coronavirus+xa+existe&amp;source=https://www.disquecool.com/" data-name="Share to Linkedin" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-linkedin"></i></a></div><div class="sbutton crestaShadow pinterest-cresta-share" data-anim="flipInX" id="pinterest-cresta"><a rel="nofollow" href="https://pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F&amp;media=https://www.disquecool.com/wp-content/uploads/2020/12/covid-peluche.jpg&amp;description=O+boneco+de+peluche+do+coronavirus+xa+existe" data-name="Share to Pinterest" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-pinterest"></i></a></div><div class="sbutton crestaShadow whatsapp-cresta-share" data-anim="flipInX" id="whatsapp-cresta"><a rel="nofollow" href="whatsapp://send?text=O%20boneco%20de%20peluche%20do%20coronavirus%20xa%20existe - https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F" data-name="Share to WhatsApp"><i class="cs c-icon-cresta-whatsapp"></i></a></div><div class="sbutton crestaShadow email-cresta-share" data-anim="flipInX" id="email-cresta"><a rel="nofollow" href="mailto:?subject=O%20boneco%20de%20peluche%20do%20coronavirus%20xa%20existe&amp;body=https%3A%2F%2Fwww.disquecool.com%2F2020%2F12%2F14%2Fo-boneco-de-peluche-do-coronavirus-xa-existe%2F" data-name="Share via Email" onclick="window.open(this.href,'targetWindow','toolbars=0,location=0,status=0,menubar=0,scrollbars=1,resizable=1,width=640,height=320,left=200,top=200');return false;"><i class="cs c-icon-cresta-mail"></i></a></div><div class="sbutton crestaShadow print-cresta-share" data-anim="flipInX" id="print-cresta"><a href="#" data-name="Print this" onclick="window.print();" ><i class="cs c-icon-cresta-print"></i></a></div><div class="sbutton total-float" data-anim="flipInX" id="total-shares"><span class="cresta-the-total-count" id="total-count"><i class="cs c-icon-cresta-spinner animate-spin"></i></span><span class="cresta-the-total-text">Shares</span></div></div><script type='text/javascript' id='clicktrack-adrotate-js-extra'>var click_object = {"ajax_url":"https:\/\/www.disquecool.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.disquecool.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-effect.js?ver=2.6.9' id='cresta-social-effect-js-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-whatsapp.js?ver=2.6.9' id='cresta-social-whatsapp-js-js'></script> <script type='text/javascript' id='cresta-social-counter-js-js-extra'>var crestaShareSSS = {"FacebookCount":"nope"};
var crestaShareSS = {"LinkedinCount":"0"};
var crestaPermalink = {"thePermalink":"https:\/\/www.disquecool.com\/2020\/12\/14\/o-boneco-de-peluche-do-coronavirus-xa-existe\/","themorezero":"nomore","totalmorezero":"totalnomore"};</script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/cresta-social-share-counter-pro/js/jquery.cresta-social-share-counter.js?ver=2.6.9' id='cresta-social-counter-js-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.flexslider-min.js?ver=2.2.2' id='ti-flexslider-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.caroufredsel.js?ver=6.2.1' id='caroufredsel-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.assets.js?ver=1.0' id='ti-assets-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-content/themes/simplemag/js/jquery.custom.js?ver=1.0' id='ti-custom-js'></script> <script type='text/javascript' src='https://www.disquecool.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script> <script async="async" type='text/javascript' src='https://www.disquecool.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script> </body></html>